按部就班主图指标 通达信 贴图(图文)

时间:2019-07-13 00:22:16 作者:admin
后台-系统-系统设置-扩展变量-(内容页告位1-手机版)

按部就班主图指标 通达信 贴图

按部就班主图指标 通达信 贴图


现价:C,COLORWHITE;
XJ:=C;
XG3:C-REF(C,1),NODRAW;
XG4:REF(C,1)-REF(C,2),NODRAW;
顶部: COST(19*5) ,COLORFFFF33;
DB:=COST(19*5);
卖出: COST(15*5),COLORGREEN;
买入: COST(6*5) ,COLORRED;
MR:=COST(6*5);
XG:MR-REF(MR,1),NODRAW;
XG1:REF(MR,1)-REF(MR,2),NODRAW;
XG2:REF(MR,2)-REF(MR,3),NODRAW;
底部: COST(1*5),COLORYELLOW;
XG5:DB/MR,NODRAW;


后台-系统-系统设置-扩展变量-(内容页告位2-手机版)
声明:本文内容由互联网用户自发贡献自行上传,本网站不拥有所有权,未作人工编辑处理,也不承担相关法律责任。如果您发现有涉嫌版权的内容,欢迎发送邮件至本站联系邮箱进行举报,并提供相关证据,工作人员会在5个工作日内联系你,一经查实,本站将立刻删除涉嫌侵权内容。
后台-系统-系统设置-扩展变量-(内容页告位3-手机版)